<!DOCTYPE html><html lang="en-GB"><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700%7COpen+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin%2Clatin-ext&amp;display=swap" /><link rel="pingback" href="https://buyingbusinesstravel.com/xmlrpc.php" /> <script type="text/javascript">document.documentElement.className = 'js';</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {

            // Mapping for BBT19 Leader Top
            var mapping1 = googletag.sizeMapping().
            addSize([0, 0], []).
            addSize([783, 0], [468, 60]).
            addSize([1001, 0], [728, 90]).
            build();

            // Mapping for BBT19 Leader Top 2
            var mapping2 = googletag.sizeMapping().
            addSize([0, 0], [[300, 50], [300, 100], [320, 50]]).
            addSize([509, 0], [468, 60]).
            addSize([767, 0], [728, 90]).
            addSize([783, 0], []).
            build();

            // Mapping for BBT19 Skyright & BBT19 Skyleft
            var mapping3 = googletag.sizeMapping().
            addSize([0, 0], []).
            addSize([1480, 600], [120, 600]).
            addSize([1570, 600], [[120, 600], [160, 600]]).
            build();

            // Mapping for BBT19 MPU
            var mapping4 = googletag.sizeMapping().
            addSize([783, 0], [300, 250]).
            addSize([1001, 0], [[300, 250],[300, 600]]).
            build();

            // Mapping for BBT19 MPU 2
            var mapping5 = googletag.sizeMapping().
            addSize([0, 0], [300, 250]).
            build();

            // Mapping for BBT19 Leader Bottom
            var mapping6 = googletag.sizeMapping().
            addSize([0, 0], [[300, 50], [300, 100], [320, 50]]).
            addSize([478, 0], [468, 60]).
            addSize([738, 0], [728, 90]).
            addSize([981, 0], [[970, 90],[970, 250]]).
            build();

            // Mapping for BBT19 MPU Homepage
            var mapping7 = googletag.sizeMapping().
            addSize([0, 0], [320, 250]).
            addSize([738, 0], []).
            build();

            // GPT slots
            var gptAdSlots = [];

            gptAdSlots[0] = googletag.defineSlot('/112159142/bbt_19_leader_top', [[468, 60], [728, 90]], 'div-gpt-ad-1554392871613-0').defineSizeMapping(mapping1).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[1] = googletag.defineSlot('/112159142/bbt_19_leader_top_2', [[300, 50], [300, 100], [320, 50], [468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1554393634491-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[2] = googletag.defineSlot('/112159142/bbt_19_leader-bottom', [[300, 50], [300, 100], [320, 50], [468, 60], [728, 90], [970, 90]], 'div-gpt-ad-1554392818434-0').defineSizeMapping(mapping6).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[4] = googletag.defineSlot('/112159142/bbt_19_mpu_1', [[300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1554392902761-0').defineSizeMapping(mapping4).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[5] = googletag.defineSlot('/112159142/bbt_19_mpu_2', [[300, 100], [300, 250]], 'div-gpt-ad-1554392929327-0').defineSizeMapping(mapping5).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[6] = googletag.defineSlot('/112159142/bbt_19_sky_left', [[120, 600], [160, 600]], 'div-gpt-ad-1554392959694-0').defineSizeMapping(mapping3).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[7] = googletag.defineSlot('/112159142/bbt_19_sky_right', [[160, 600], [120, 600]], 'div-gpt-ad-1554392991593-0').defineSizeMapping(mapping3).setCollapseEmptyDiv(true).addService(googletag.pubads());
            gptAdSlots[8] = googletag.defineSlot('/112159142/bbt_19_mpu_home', [320, 50], 'div-gpt-ad-1556630901508-0').defineSizeMapping(mapping7).setCollapseEmptyDiv(true).addService(googletag.pubads());

            // Start ad fetching
            googletag.enableServices();

        });</script> <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" /> <script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script> <script>window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	"palette": {
	  "popup": {
	    "background": "#252e39",
	    "text": "#ffffff"
	  },
	  "button": {
	    "background": "#14a7d0"
	  }
	},
	"content": {
	  "message": "By using this site, you agree to the use of cookies. You may change your cookie settings at any time, but the site may not function properly. ",
	  "dismiss": "OK",
	  "link": "Learn more",  "href": "http://adhost1.ntmllc.com/twxads/NTG-CookiePolicy.htm"
	}
	})});</script> <script>var et_site_url='https://buyingbusinesstravel.com';var et_post_id='179466';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><link media="all" href="https://buyingbusinesstravel.com/wp-content/cache/autoptimize/css/autoptimize_548073ef4ec0461aa790b381d5dfc08f.css" rel="stylesheet" /><title>Arbitrip reveals platform updates | Buying Business Travel</title><meta name="description" content="Business travel management platform Arbitrip has announced a rebrand that includes updates to its user interface and a new logo"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://buyingbusinesstravel.com/news/arbitrip-reveals-new-branding/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Arbitrip reveals platform updates | Buying Business Travel" /><meta property="og:description" content="Business travel management platform Arbitrip has announced a rebrand that includes updates to its user interface and a new logo" /><meta property="og:url" content="https://buyingbusinesstravel.com/news/arbitrip-reveals-new-branding/" /><meta property="og:site_name" content="Buying Business Travel" /><meta property="article:publisher" content="https://www.facebook.com/BuyingBusinessTravel/" /><meta property="article:tag" content="Arbitrip" /><meta property="article:section" content="Technology" /><meta property="article:published_time" content="2020-01-21T11:12:54+00:00" /><meta property="article:modified_time" content="2020-01-21T12:29:26+00:00" /><meta property="og:updated_time" content="2020-01-21T12:29:26+00:00" /><meta property="og:image" content="https://buyingbusinesstravel.com/wp-content/uploads/2020/01/Logo-for-Header.jpg" /><meta property="og:image:secure_url" content="https://buyingbusinesstravel.com/wp-content/uploads/2020/01/Logo-for-Header.jpg" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="567" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Business travel management platform Arbitrip has announced a rebrand that includes updates to its user interface and a new logo" /><meta name="twitter:title" content="Arbitrip reveals platform updates | Buying Business Travel" /><meta name="twitter:site" content="@bbt_online" /><meta name="twitter:image" content="https://buyingbusinesstravel.com/wp-content/uploads/2020/01/Logo-for-Header.jpg" /><meta name="twitter:creator" content="@mbdyson" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://buyingbusinesstravel.com/#organization","name":"Buying Business Travel","url":"https://buyingbusinesstravel.com/","sameAs":["https://www.facebook.com/BuyingBusinessTravel/","https://www.youtube.com/channel/UCU0m-gtwLUD1Aw20xEDx_Pw","https://twitter.com/bbt_online"],"logo":{"@type":"ImageObject","@id":"https://buyingbusinesstravel.com/#logo","url":"https://buyingbusinesstravel.com/wp-content/uploads/2019/05/BBT-website-redesign.jpg","width":850,"height":567,"caption":"Buying Business Travel"},"image":{"@id":"https://buyingbusinesstravel.com/#logo"}},{"@type":"WebSite","@id":"https://buyingbusinesstravel.com/#website","url":"https://buyingbusinesstravel.com/","name":"Buying Business Travel","description":"For Company Travel &amp; Meetings Buyers","publisher":{"@id":"https://buyingbusinesstravel.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://buyingbusinesstravel.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://buyingbusinesstravel.com/news/arbitrip-reveals-new-branding/#primaryimage","url":"https://buyingbusinesstravel.com/wp-content/uploads/2020/01/Logo-for-Header.jpg","width":850,"height":567,"caption":"New Arbitrip logo"},{"@type":"WebPage","@id":"https://buyingbusinesstravel.com/news/arbitrip-reveals-new-branding/#webpage","url":"https://buyingbusinesstravel.com/news/arbitrip-reveals-new-branding/","inLanguage":"en-GB","name":"Arbitrip reveals platform updates | Buying Business Travel","isPartOf":{"@id":"https://buyingbusinesstravel.com/#website"},"primaryImageOfPage":{"@id":"https://buyingbusinesstravel.com/news/arbitrip-reveals-new-branding/#primaryimage"},"datePublished":"2020-01-21T11:12:54+00:00","dateModified":"2020-01-21T12:29:26+00:00","description":"Business travel management platform Arbitrip has announced a rebrand that includes updates to its user interface and a new logo"},{"@type":"Article","@id":"https://buyingbusinesstravel.com/news/arbitrip-reveals-new-branding/#article","isPartOf":{"@id":"https://buyingbusinesstravel.com/news/arbitrip-reveals-new-branding/#webpage"},"author":{"@id":"https://buyingbusinesstravel.com/#/schema/person/fc285ac55fbca5be0a894b55918a071c"},"headline":"Arbitrip reveals platform updates","datePublished":"2020-01-21T11:12:54+00:00","dateModified":"2020-01-21T12:29:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://buyingbusinesstravel.com/news/arbitrip-reveals-new-branding/#webpage"},"publisher":{"@id":"https://buyingbusinesstravel.com/#organization"},"image":{"@id":"https://buyingbusinesstravel.com/news/arbitrip-reveals-new-branding/#primaryimage"},"keywords":"Arbitrip","articleSection":"Technology"},{"@type":["Person"],"@id":"https://buyingbusinesstravel.com/#/schema/person/fc285ac55fbca5be0a894b55918a071c","name":"Molly Dyson","image":{"@type":"ImageObject","@id":"https://buyingbusinesstravel.com/#authorlogo","url":"https://buyingbusinesstravel.com/wp-content/uploads/2020/01/Molly-Dyson-new-headshot-Copy-1.jpg","caption":"Molly Dyson"},"sameAs":["https://twitter.com/mbdyson"]}]}</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Buying Business Travel &raquo; Feed" href="https://buyingbusinesstravel.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Buying Business Travel &raquo; Comments Feed" href="https://buyingbusinesstravel.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Buying Business Travel &raquo; Arbitrip reveals platform updates Comments Feed" href="https://buyingbusinesstravel.com/news/arbitrip-reveals-new-branding/feed/" /><meta content="Buying Business Travel v." name="generator"/><link rel='stylesheet' id='dashicons-css'  href='https://buyingbusinesstravel.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://buyingbusinesstravel.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dS MM yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://buyingbusinesstravel.com/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://buyingbusinesstravel.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://buyingbusinesstravel.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://buyingbusinesstravel.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://buyingbusinesstravel.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://buyingbusinesstravel.com/wp-includes/js/dist/dom-ready.min.js'></script> <script type='text/javascript' src='https://buyingbusinesstravel.com/wp-includes/js/dist/a11y.min.js'></script> <script type='text/javascript'>var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};</script> <script type='text/javascript'>var EM = {"ajaxurl":"https:\/\/buyingbusinesstravel.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/buyingbusinesstravel.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/buyingbusinesstravel.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};</script> <script type='text/javascript'>var cssTarget = "img.style-svg";
var ForceInlineSVGActive = "false";</script> <script type='text/javascript'>var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"arbitriprevealsnewbranding"}};</script> <link rel='https://api.w.org/' href='https://buyingbusinesstravel.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://buyingbusinesstravel.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://buyingbusinesstravel.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://buyingbusinesstravel.com/?p=179466' /><link rel="alternate" type="application/json+oembed" href="https://buyingbusinesstravel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuyingbusinesstravel.com%2Fnews%2Farbitrip-reveals-new-branding%2F" /><link rel="alternate" type="text/xml+oembed" href="https://buyingbusinesstravel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbuyingbusinesstravel.com%2Fnews%2Farbitrip-reveals-new-branding%2F&#038;format=xml" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png"><link rel="manifest" href="/favicons/site.webmanifest"><link rel="mask-icon" href="/favicons/safari-pinned-tab.svg" color="#030304"><link rel="shortcut icon" href="/favicons/favicon.ico"><meta name="apple-mobile-web-app-title" content="BBT"><meta name="application-name" content="BBT"><meta name="msapplication-TileColor" content="#030304"><meta name="msapplication-config" content="/favicons/browserconfig.xml"><meta name="theme-color" content="#030304">  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5791467-2', 'auto');
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-179466 single-format-standard custom-background et_bloom et_monarch et_pb_button_helper_class et_fixed_nav et_show_nav et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_slide et_header_style_left et_pb_footer_columns3 et_cover_background et_pb_gutter osx et_pb_gutters2 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css"><div id="page-container"><div class="et_slide_in_menu_container"><div class="et_slide_menu_top"><div class="clear"></div><form role="search" method="get" class="et-search-form" action="https://buyingbusinesstravel.com/"> <input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> <button type="submit" id="searchsubmit_header"></button></form></div><div class="et_pb_fullscreen_nav_container"><ul id="mobile_menu_slide" class="et_mobile_menu"><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-62"><a href="https://buyingbusinesstravel.com/">Home</a></li><li id="menu-item-34139" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-34139"><a href="https://buyingbusinesstravel.com/news/">News</a><ul class="sub-menu"><li id="menu-item-60126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60126"><a href="https://buyingbusinesstravel.com/cat/accommodation/">Accommodation</a></li><li id="menu-item-60124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60124"><a href="https://buyingbusinesstravel.com/cat/air-travel/">Air Travel</a></li><li id="menu-item-60130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60130"><a href="https://buyingbusinesstravel.com/cat/mice/">MICE</a></li><li id="menu-item-60127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60127"><a href="https://buyingbusinesstravel.com/cat/ground-transport/">Ground Transport</a></li><li id="menu-item-60129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60129"><a href="https://buyingbusinesstravel.com/cat/on-the-move/">On The Move</a></li><li id="menu-item-60125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60125"><a href="https://buyingbusinesstravel.com/cat/travel-management/">Travel Management</a></li><li id="menu-item-60128" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60128"><a href="https://buyingbusinesstravel.com/cat/technology/">Technology</a></li></ul></li><li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64"><a href="/features">Features</a><ul class="sub-menu"><li id="menu-item-95128" class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95128"><a href="https://buyingbusinesstravel.com/category/category/accommodation/">Accommodation</a></li><li id="menu-item-95129" class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95129"><a href="https://buyingbusinesstravel.com/category/category/aviation/">Aviation</a></li><li id="menu-item-95130" class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95130"><a href="https://buyingbusinesstravel.com/category/category/columnists/">Columnists</a></li><li id="menu-item-95131" class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95131"><a href="https://buyingbusinesstravel.com/category/category/destinations/">Destinations</a></li><li id="menu-item-95132" class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95132"><a href="https://buyingbusinesstravel.com/category/category/events/">Events</a></li><li id="menu-item-95133" class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95133"><a href="https://buyingbusinesstravel.com/category/category/ground-transport/">Ground Transport</a></li><li id="menu-item-95134" class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95134"><a href="https://buyingbusinesstravel.com/category/category/interviews/">Interviews</a></li><li id="menu-item-95135" class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95135"><a href="https://buyingbusinesstravel.com/category/category/mice/">MICE</a></li><li id="menu-item-95136" class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95136"><a href="https://buyingbusinesstravel.com/category/category/technology/">Technology</a></li><li id="menu-item-95137" class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95137"><a href="https://buyingbusinesstravel.com/category/category/travel-management/">Travel management</a></li></ul></li><li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a target="_blank" rel="noopener noreferrer" href="https://www.businesstravelnews.com/business-travel-events">BBT Forum</a></li><li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a target="_blank" rel="noopener noreferrer" href="https://businesstravelawards.com">Awards</a></li><li id="menu-item-177752" class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-177752"><a href="https://buyingbusinesstravel.com/videos/">Video</a></li><li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/diary">Diary</a></li><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/databank">Databank</a></li><li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="/archive">Archives</a></li><li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="/whitepapers">White Papers</a></li></ul></div></div><header id="main-header" data-height-onload="66"><div class="container clearfix et_menu_container"><div id="site-logo"> <a href="https://buyingbusinesstravel.com/"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1131.6 573" enable-background="new 0 0 1131.6 573"> <path d="M564.5,471H0v51v51h564.5H1129v-51v-51H564.5z M125.9,525.2c-1.9,0.7-3.9,0.9-6.2,0.9h-8.4v11.8h5.2v4.9h-16.3h-0.1V538h5.2
 v-34.8h-5.2v-4.9h19.4c2.5,0,5,0.2,7.1,1.2c4.3,1.9,7.1,6.7,7.1,12.6C133.7,518.4,130.7,523.4,125.9,525.2z M153.4,543.6
 c-8.9,0-16.1-7.1-16.1-16.8s7.2-16.7,16.1-16.7c8.9,0,16.1,7,16.1,16.7S162.3,543.6,153.4,543.6z M221.3,515.6h-3.7l-7.7,27.2h-6.4
 l-6.3-21.3c-0.3-1.4-0.5-3-0.5-3h-0.1c0,0-0.1,1.5-0.5,3l-6.3,21.3h-6.4l-7.7-27.2h-3.7v-4.7h13.3v4.7h-4l5.1,18.6
 c0.4,1.4,0.5,3,0.5,3h0.2c0,0,0.1-1.7,0.5-3l6.5-23.2h5.2l6.5,23.2c0.4,1.4,0.5,3,0.5,3h0.2c0,0,0.1-1.7,0.5-3l5.1-18.6H208v-4.7
 h13.3V515.6z M251.9,527.3h-21.8c0.3,7.1,5,10.9,10.3,10.9c5.2,0,8.9-3.6,8.9-3.6l2.4,4.5c0,0-4.5,4.4-11.6,4.4
 c-9.4,0-15.8-7.2-15.8-16.7l0,0c0-10.1,6.4-16.7,14.9-16.8c8.5,0,12.9,6.7,12.9,15C252.1,525.8,251.9,527.3,251.9,527.3z
 M278.3,516.7c0,0-0.7-0.2-1.6-0.2c-6.4,0-9.1,6.9-9.1,13.1v8.5h4.4v4.7h-14.6l0-4.7h4.5V517c0-1-0.5-1.4-1.3-1.4h-3.7v-4.7h6.7
 c2.6,0,3.8,1.1,3.8,3.7v2c0,1.3-0.1,2.2-0.1,2.2h0.1c1.3-4.6,4.8-8.3,9.4-8.3c0.8,0,1.5,0.1,1.5,0.1V516.7z M309.4,527.3h-21.8
 c0.3,7.1,5,10.9,10.3,10.9c5.2,0,8.9-3.6,8.9-3.6l2.4,4.5c0,0-4.5,4.4-11.6,4.4c-9.4,0-15.8-7.2-15.8-16.7l0,0
 c0-10.1,6.4-16.7,14.9-16.8c8.5,0,12.9,6.7,12.9,15C309.6,525.8,309.4,527.3,309.4,527.3z M347,542.7h-5.9c-2.6,0-3.7-1.4-3.7-3.5
 v-0.4c0-1.1,0.2-1.7,0.2-1.7h-0.1c0,0-2.4,6.4-10.1,6.4c-8,0-13-6.8-13-16.7v0c0-10.1,5.6-16.7,13.4-16.8c6.8,0,9.2,5.4,9.2,5.4h0.1
 c0,0-0.2-1-0.2-2.4v-10.1H332v-4.7h10.7v38.4c0,1,0.5,1.4,1.3,1.4h3V542.7z M383.3,543.6c-6.9,0-9.4-5.8-9.4-5.8h-0.1
 c0,0,0.2,1.1,0.2,2.5v2.5h-5.4V503h-5v-4.7h10.7v14.8c0,1.6-0.2,2.7-0.2,2.7h0.1c0,0,2.7-5.6,9.6-5.6c8,0,13.1,6.8,13.1,16.7
 C396.9,537,391.2,543.6,383.3,543.6z M433.6,515.6h-3.7l-11.8,32.2c-2,5.4-5.9,8.2-10.5,8.2c-3.8,0-6.4-2-6.4-2l2-4.6l0,0h0l0,0
 c0,0,1.7,1.5,4.1,1.6c2.6,0,4.5-1.9,5.5-4.4l1.2-3.2l-10.4-27.8h-3.8v-4.7h13.6v4.7h-3.9l6.7,19c0.4,1.4,0.5,2.8,0.5,2.8h0.2
 c0,0,0.2-1.4,0.7-2.8l6.6-19h-3.8v-4.7h13.2V515.6z M531.2,555.7c-6.7,4.5-11.9,5.3-34.7,5.3h-21.3v-39.1v-39.1l23.3,0.4l23.2,0.3
 l5.5,3c7.1,3.9,10,8.7,10,16.8c0,7-1.7,11.4-5.8,14.9l-3.1,2.6l3.7,2.3c5.4,3.6,7.7,8.2,7.6,15.5S536.3,552.3,531.2,555.7z
 M607.9,490v7h-11.5H585v32v32h-8.5H568v-32v-32h-11h-11v-7v-7H577h30.9V490z M687.8,529.1V561h-6.4h-6.3l-19.9-24.5L635.4,512
 l-0.3,24.5l-0.2,24.5h-8h-8v-39v-39h6.3h6.3l20.2,24.6l20.2,24.6v-24.7v-24.7l8,7.2l8,7.2V529.1z M778.4,529.8
 c-0.9,12.7-8,23.7-18.6,28.9c-8,3.9-21.1,4.5-29.6,1.2c-8.3-3.1-18.2-13-21.5-21.4c-3-7.6-3.4-20.5-0.7-28
 c3.4-9.9,12-18.7,22.3-23.1c5.1-2.1,7.2-2.4,15.4-2.2c8.4,0.3,10.3,0.7,16,3.5c3.6,1.7,8.1,4.8,9.9,6.7l3.5,3.6l-3.4,3.5l-3.3,3.4
 l-4.9-4.4c-14.3-12.9-35.8-8.5-44.6,9.2c-10.1,20.1,7.4,45.1,29.2,41.9c8.3-1.3,17.7-9.7,19.2-17.4l0.7-3.2h-9.7h-9.6v-4.5V523h15.1
 h15.2L778.4,529.8z M827.7,561h-5.8l-10.8-15.5c-5.9-8.5-11.4-15.5-12.1-15.5c-1.2,0-1.5,2.9-1.7,15.2l-0.3,15.3h-5h-5l-0.3-36
 c-0.1-19.8,0-36.6,0.3-37.2c0.6-1.6,17.9-1.7,24.5-0.2h0c10.2,2.3,16.5,10.4,16.4,20.9c-0.1,9.2-6.4,18.2-13.6,19.7
 c-1.9,0.4-2.7,1-2.4,1.9c0.3,0.7,5.3,7.8,11.1,15.8c5.8,7.9,10.5,14.7,10.5,15S830.9,561,827.7,561z M912.4,529.9
 c-2.2,12.8-10.3,23.5-21.8,28.9c-5.1,2.4-6.9,2.7-16.7,2.7c-9.8,0-11.6-0.3-16.5-2.6c-11.8-5.6-19.9-16.4-22-29.4
 c-2.9-18.2,7.7-36.1,25.2-42.6c8.2-3,22.4-2.3,30,1.5v0C906.3,496,915.3,513.2,912.4,529.9z M974.3,512.7c0,15.2-0.5,28.4-1,30.5
 c-1.8,6.5-7,13-12.9,16c-4.5,2.4-6.5,2.8-13,2.8c-9.3,0-16.2-2.8-20.9-8.6c-6-7.2-6.5-10.1-7-40.2l-0.4-27.3l5.4,0.3l5.3,0.3
 l0.5,27.5c0.5,25.2,0.7,27.8,2.5,30.9c3,5.1,6.7,7.4,12.7,7.8c7.1,0.6,13.4-2.6,16.2-8.2c1.9-3.7,2.1-6,2.4-31.3l0.3-27.2h4.9h5
 V512.7z M1021.6,523.2c-4.2,3.9-9.7,5.9-18.1,6.5l-7.3,0.6v15.3V561h-5h-5v-37.6v-37.7l12.4,0.5c11.2,0.4,13,0.8,18.3,3.4
 c7.7,3.9,10.3,8.2,10.3,17.7C1027.2,515,1025.7,519.3,1021.6,523.2z"/> <path d="M263.3,242.8c-5.2-5-9.5-6.1-26.3-6.6c-8.5-0.2-15.8-0.1-16.2,0.4c-0.5,0.4-0.8,10.3-0.8,22.1V280h17.3
 c19.5,0,23.7-0.8,28.4-5.5c3.3-3.3,3.3-3.3,3.3-13.4C269,250,268.2,247.4,263.3,242.8z"/> <path d="M245.5,0H0v225v225h245.5H491V225V0H245.5z M161.2,286.6c-4.6,8.8-15.6,16.3-27.4,18.4c-3.1,0.6-19.9,0.9-40.3,0.8l-35-0.3
 l-0.3-52l-0.2-52l14.7-14.7l14.7-14.7L73,171.8l-14.5-0.3l-0.3-12.8l-0.3-12.8l36.3,0.3c33.2,0.3,36.7,0.5,41.1,2.3v0
 c10.9,4.5,19,13.1,22.8,24.2c2.9,8.5,3.2,24.2,0.6,31.1c-2.3,6.1-7.3,12.9-11.7,16.1l-3.9,2.8l3.5,1.6c5.1,2.5,12.3,9.5,14.9,14.7
 C167.5,250.9,167.4,274.6,161.2,286.6z M267,305c-2.9,0.6-21.1,1-40.6,1H191v-52.3v-52.2l14.5-14.5l14.5-14.4l0.2,19.9l0.3,20h14
 c13-0.1,14.4-0.3,19.8-2.8c5-2.3,6.1-3.3,7.9-7.3c1.7-3.9,2-6.1,1.6-13.1c-0.9-16.3-3.1-17.2-43.5-17.3H191v-13.1v-13l36.3,0.3
 l36.3,0.3l7.6,3.7c9,4.5,13.8,9.5,18.1,18.7c2.8,5.9,3.1,7.8,3.5,18.1c0.3,9.9,0.1,12.3-1.7,17.2c-2.4,6.3-8.6,14.7-12.5,16.7
 l-2.5,1.4l5.7,3.7c10.7,6.9,14.7,13.7,16.4,28.2C301.5,282,290,300.6,267,305z M387.8,239.2L387.8,239.2l-0.3,66.3l-14.7,0.3
 l-14.8,0.3v-52.3v-52.3l14.2-14.2c7.9-7.9,14.6-14.3,15-14.3C387.7,173,387.9,202.8,387.8,239.2z M435,159v13h-62h-62v-13v-13h62h62
 V159z"/> <path d="M88,192v20l10.8,0.2c15.6,0.2,18.2-0.1,23.2-2.6c6.8-3.3,9-7.9,9-18.6c0-10.3-1.9-14.1-8.3-17c-3.5-1.7-6.6-2-19.4-2H88V192
 z"/> <path d="M88,257.9V280h16.8c20.2,0,26.2-1.3,29.3-6.3c1.7-2.8,1.9-4.6,1.7-14.2c-0.4-13.2-1.7-15.9-10.5-20.2
 c-5.4-2.6-6.7-2.8-21.5-3.1L88,235.8V257.9z"/> <path d="M924.9,15.5c-5.3,2.8-8.3,5.5-11.2,10.3l-3.9,6.3L909.4,64c-0.4,35.4,0.3,40.1,6.6,47.3c10.8,12.2,32.3,14.3,43.9,4.2
 l4.5-3.9l1.4,4.1c1.2,3.4,2.1,4.1,5.9,4.1h4.5V92.2V64.6h-16.4h-16.4v7.2v7.1l8.2,0.4l8.2,0.4l-0.3,8.3
 c-0.3,14.2-5.8,19.3-20.5,18.8c-2.4-0.1-5.3-1.7-8.2-4.6l-4.5-4.5V68c0-32.9,0.5-35.8,7.9-39.6c2.1-1.1,6.4-2,9.7-2
 c8.5,0,13.9,5,14.9,13.5l0.8,6.3l8-0.4l8-0.4l-0.4-6.6c-0.5-9.2-5-17.6-11.8-22.3c-5.1-3.5-6.8-3.9-18.4-4.3
 C933,11.7,931.8,12,924.9,15.5L924.9,15.5z"/> <path d="M529.5,66.8l0.4,52.3h21c24.2,0,29.3-0.8,34.8-5.5c5.8-4.9,8-10,8.8-20.6c0.9-12.1-2.2-20.4-9.5-24.6l-4.6-2.8l5.5-5l5.7-5
 V41.8c0-16-1.4-19.3-11.2-24.3c-5.4-2.6-7.6-2.9-28.5-2.9h-22.7L529.5,66.8z M572.9,31.3c1.8,1.7,2.4,4.1,2.4,11.8
 c0,8.5-0.4,10.1-3.3,12.9c-2.9,3-4.2,3.3-14.5,3.3h-11.2V44.2V29.1h12.1C567.8,29.1,570.9,29.6,572.9,31.3z M573.6,77.2
 c3,3,3.3,4.1,2.8,13.3c-0.7,13.4-2.4,14.9-18.3,14.9h-11.7V89.6V73.8h11.8C569.2,73.8,570.4,74,573.6,77.2z"/> <path d="M613.7,57.6c0.4,41.8,0.5,43.2,3.3,48.6c4.1,7.4,10,11.7,20.1,14.3c9.7,2.5,18.5,1.7,27.6-2.2c7.4-3.3,10.1-5.8,13.7-12.4
 c2.6-5,2.8-7.2,3.2-48.4l0.4-43h-8.5h-8.7v40.1c0,45.5-0.4,48-8.4,51.3c-9.9,4.1-20.6,1.2-23.8-6.4c-1.6-3.7-2-12.5-2-44.8V14.6
 h-8.7h-8.5L613.7,57.6z"/> <path d="M693.6,15.1c0,0.8,6.8,15.4,19.6,41.9l9.3,19.6v21.6v21.6h8.5h8.5V98.6V77.3l9.1-19.8c5-10.9,11.6-25.1,14.5-31.4l5.3-11.6
 l-8.7,0.4l-8.7,0.4L741.9,37c-5,12-9.6,22.2-10.1,22.7c-0.7,0.5-5.4-9.3-10.6-22l-9.5-23.1h-9.1C697.6,14.6,693.6,14.9,693.6,15.1z"
 /> <path d="M780.6,66.8l0.4,52.3h7.9h7.9l0.4-52.3l0.3-52.2H789h-8.5L780.6,66.8z"/> <path d="M820,66.8l0.4,52.3l7.5,0.4l7.6,0.4l0.3-33.9l0.4-33.9l2.6,4.3c1.4,2.5,10.5,17.7,20.1,33.9l17.5,29.4h5.8h5.9V67.1V14.6
 h-7.9h-7.9L872,48.4c-0.4,33.8-0.4,33.9-2.8,29.3c-1.4-2.5-10-17.7-19.1-33.9l-16.6-29.2h-7h-7L820,66.8z"/> <path d="M723.8,172.5c-16,3.2-26.6,19.7-22.3,34.8c2.6,9.2,8.8,15.1,25,23.5c17.2,8.9,22.3,14.1,22.3,21.8c0,4.3-0.8,6.2-4.5,9.9
 c-3.9,3.9-5.3,4.5-11.6,4.5c-4.3,0-8.2-0.8-10.1-2.1c-3.4-2.5-6.7-9.3-6.7-14.3c0-3.2-0.3-3.3-8.5-3.3h-8.5v4.2
 c0,11.2,6.2,21.2,16.3,26.3c6.4,3.3,20.2,4.6,27.9,2.5c17.6-4.7,27.6-24.6,20.4-40.2c-3.5-7.6-9.5-12.6-25.8-21.4
 c-16.6-8.9-21-13.8-19.8-21.2c1.4-9.1,10.3-13.8,19.7-10.6c5.9,1.8,9.7,6.7,10.8,13.4l0.9,5.1l8-0.4l8-0.4l-0.4-5.3
 c-0.7-8.5-2.6-13-7.9-18.1C748.8,173.3,736.3,170,723.8,172.5L723.8,172.5z"/> <path d="M1010.8,172.4c-10.5,2.2-18.1,8.2-22,17.4c-2.6,6-2.6,15.5-0.3,21.2c2.8,6.6,12.6,14.7,25.9,21.4
 c15.9,7.9,19.6,11.8,19.6,20.5c0,5.4-0.7,7.1-3.8,10.4c-3.3,3.2-5,3.8-10.5,3.8c-11.4,0-15.8-3.7-17.9-14.9l-0.9-5l-8.2,0.4l-8,0.4
 l0.4,6.6c0.5,8.9,5.8,17.2,13.9,22.3c6,3.7,7.5,3.9,18.4,3.9c9.7,0,13-0.5,17.2-2.9c10.9-5.9,16.4-15,16.4-27.3
 c0-13.7-5.7-20.4-26.3-31c-6.2-3.2-13.4-7.8-16-10.3c-4.2-3.7-5-5.3-5-9.9c0-3,0.9-6.7,2-8.3c4.1-5.8,15.4-6.8,22.5-2.1
 c3,2,5.4,6.7,6,12.2c0.4,3,0.9,3.3,8.7,3.7l8.2,0.4v-4.2C1051.1,181.8,1031.8,168.2,1010.8,172.4L1010.8,172.4z"/> <path d="M1089.6,172.4c-14.7,3-24.1,14.2-24.1,28.9c0.1,11.4,8.4,20.9,26.8,30.4c5.8,3,12.5,6.8,14.9,8.5c5.4,4.1,7.8,10.8,5.7,17
 c-2.2,6.8-7,9.9-15.2,9.9c-9.6,0-15-4.5-15.9-13.5l-0.8-6.2h-8.3h-8.4v5.8c0,8,2.9,14.1,9.7,20.1s13.3,8.3,23.4,8.3
 c19.6,0,32.6-12.1,32.6-30.1c0-15-4.7-20.8-27.6-32.9c-14.6-7.9-19.7-12.8-19.7-18.7c0-10.4,8.4-16,19.3-13.1
 c6.3,1.7,10.3,6.3,11.6,13.7l0.9,4.9h7.8h7.8v-4.3C1130,181.3,1111.2,168,1089.6,172.4L1089.6,172.4z"/> <path d="M529.3,226.3v52.8l24.1-0.5c28-0.5,32.1-1.7,37.7-11.7c2.8-4.9,3.3-7.5,3.3-17c0-12.9-2.5-18.8-9.5-22.2
 c-2.4-1.2-4.3-2.4-4.3-2.8s1.8-1.7,3.9-2.9c5.5-3.2,7.9-9.6,7.9-21c0-12.4-3.4-19.7-11-23.8c-4.9-2.6-7.6-2.9-28.7-3.3l-23.4-0.5
 V226.3z M572.6,190.8c2.1,2.1,2.6,4.3,2.6,12.1c-0.1,14.1-3.3,16.8-19.8,16.8h-9.1v-15.8v-15.8h11.8
 C568.3,188.1,570.4,188.5,572.6,190.8z M571.2,234.8c4.7,2.4,5.4,4.2,5.4,13.8c0,14.6-3.4,17.5-19.8,16.8L547,265l-0.4-16.2l-0.4-16
 h10.6C563.7,232.8,568.8,233.5,571.2,234.8L571.2,234.8z"/> <path d="M614.3,174.6c-0.5,0.4-0.9,19.1-0.9,41.1c0,44.2,0.5,48.2,7.6,55.6c7,7.4,12.8,9.5,26.6,9.5c14.5,0,20.6-2.4,27.5-10.8
 c6.2-7.5,7-13.7,6.4-56.9l-0.4-38.8l-8.2-0.4l-8.2-0.4l-0.4,42.9l-0.4,43l-4.3,3.8c-3.7,3.3-5.3,3.8-12.1,3.8s-8.4-0.5-12.1-3.8
 l-4.3-3.8l-0.4-42.9l-0.4-42.9h-7.6C618.5,173.7,614.7,174.1,614.3,174.6L614.3,174.6z"/> <path d="M784.3,226.3v52.6h8.5h8.5l-0.3-52.3l-0.4-52.2l-8.2-0.4l-8.3-0.4v52.7L784.3,226.3z"/> <path d="M824.4,175.3c-0.4,0.9-0.5,24.5-0.4,52.3l0.4,50.6h7.9h7.9v-32.6c0-17.9,0.3-32.5,0.7-32.5s2.9,3.9,5.5,8.9
 c2.8,4.9,11.3,19.5,19.2,32.5l14.2,23.7l6.2,0.4l6.2,0.4v-52.6v-52.7h-7.9h-7.9v34.4v34.6l-5.5-9.9c-3-5.4-11.7-20.8-19.3-34.2
 l-13.9-24.3l-6.3-0.4C827,173.7,824.8,174.1,824.4,175.3L824.4,175.3z"/> <path d="M914.4,226.3v52.6h28.3H971v-7.2v-7.2h-19.7h-19.7v-16.4v-16.3l14.2-0.4l14.1-0.4l0.4-6.8l0.4-6.8l-14.2-0.4l-14.2-0.4
 l-0.4-13.5l-0.4-13.4h19.8H971v-7.9v-7.9h-28.3h-28.3L914.4,226.3z"/> <path d="M817.7,509.7c1-8.7-3.5-13-15.1-14.3l-5.6-0.7v13.2V521h4.1C811.1,521,816.9,517.1,817.7,509.7z"/> <path d="M524,338v7.9h12.5H549v44.7v44.7h8.5h8.5v-44.7V346l12.9-0.4l12.8-0.4V338v-7.2l-33.8-0.4l-33.9-0.3V338z"/> <path d="M606.8,383.2v53.5l8.3-0.4l8.2-0.4l0.4-22.7l0.3-22.6h10c16.2,0,18.8,2.5,18.9,18.4c0.1,14.6,1.7,22.3,5.1,25.1
 c3.3,2.6,14.2,4.5,16.3,2.8c2.4-2,1.7-10.9-0.9-12.8c-1.7-1.3-2.1-3.9-2.1-12.6c0-13.1-2.9-20.9-9.3-24.7l-4.1-2.5l3.8-2.1
 c6.6-3.3,8.5-9.6,8-24.5c-0.5-15-2.1-18.3-11.6-23.5c-5.3-2.9-7.5-3.3-28.5-3.8l-22.7-0.7v53.5L606.8,383.2z M650.3,348.4
 c1.8,2.2,2.5,5.1,2.5,11.6c0,14.6-2.9,17.4-18,17.5h-10.9v-16.6v-16.6l12,0.5C646.5,345.2,648.1,345.6,650.3,348.4z"/> <path d="M892.5,501.2c-6.8-6-18.4-8.7-26.5-6.3c-9.1,2.8-16.7,9.8-19.4,17.9c-0.9,2.5-1.6,7.6-1.6,11.3c0,21.7,23.5,35.7,42.3,25.1
 C904.8,539.4,907.5,514.4,892.5,501.2z"/> <path d="M515.9,512.4c5.5-4.6,3.6-12.3-3.7-14.4c-4.1-1.1-20.5-1.4-21.5-0.3c-0.4,0.3-0.7,4.4-0.7,9v8.3h11.4
 C512.3,515,513,514.9,515.9,512.4z"/> <path d="M501.5,528h-11.6l0.3,9.2l0.3,9.3l6.5,0.3c16.3,0.8,24-2,24-8.8C521,530.1,517,528,501.5,528z"/> <path d="M710.3,331c-0.4,0.7-2.5,7.9-4.6,16.2c-15.8,59-22.6,85.6-22.6,86.8c0,0.9,2.9,1.3,8.2,1.1l8.2-0.4l3.2-12.9l3.2-12.8h13.5
 h13.5l3.2,12.8l3.2,12.9l8.2,0.4c5.9,0.3,8.2-0.1,8.2-1.3c0-1.6-23.8-91.1-26.4-99.4c-1.3-4.2-1.4-4.2-9.7-4.2
 C714.6,330.1,710.5,330.5,710.3,331L710.3,331z M723.7,373.9c2.2,9.2,4.1,17.6,4.1,18.7c0,1.6-2,2-9.3,2c-8.2,0-9.2-0.3-8.5-2.4
 c0.4-1.2,2.2-8.8,4.1-16.7c3.8-16.6,4.7-19.5,5.3-18.8C719.5,356.9,721.4,364.7,723.7,373.9L723.7,373.9z"/> <path d="M756.7,330.8c0,0.7,22.7,82.7,27.1,97.7l2.1,7l8-0.4l8.2-0.4l14.7-50.6c8.2-27.9,14.9-51.4,14.9-52.3c0-1.1-2.4-1.6-7.9-1.6
 c-6,0-8,0.5-8.9,2.2c-0.8,1.3-5.3,19.1-10.3,39.4c-5,20.5-9.3,37.2-9.7,37.2s-5.1-17.6-10.5-39.2l-9.9-39l-8.8-0.4
 C760.6,330.1,756.7,330.4,756.7,330.8L756.7,330.8z"/> <path d="M845.4,331.8c-0.4,0.8-0.5,24.7-0.4,52.8l0.4,51.3l28,0.4l27.9,0.3v-7.9v-7.9h-19.7h-19.7v-16.4V388h14.5h14.5v-7.2v-7.2
 h-14.5h-14.5v-13.8V346h19.7h19.7v-8v-7.9h-27.6C852.6,330.1,845.8,330.5,845.4,331.8L845.4,331.8z"/> <path d="M921,382.7v52.6h27.6h27.6V428v-7.2h-19.1c-14.3,0-19.1-0.4-19.1-1.7c0-0.8,0-20.2,0-43.1s-0.3-42.5-0.8-43.8
 c-0.7-1.6-2.6-2.1-8.5-2.1H921V382.7z"/> <path d="M1002,495.3l-6-0.6V508v13.3l6.1-0.7c10.9-1.1,15.9-5.3,15.9-13.1C1018,500.4,1012.9,496.5,1002,495.3z"/> <path d="M327.5,515.3c-4.8,0-8.6,4.1-8.6,11.4c0,7,3.4,11.5,8.4,11.4c4.4,0,8.6-3.4,8.6-11.4C335.9,520.9,333.2,515.3,327.5,515.3z"
 /> <path d="M384.1,515.5c-4.4,0-8.6,3.4-8.6,11.5v0c0,5.6,2.7,11.3,8.5,11.3c4.6,0,8.5-4.1,8.5-11.4C392.5,520,389,515.5,384.1,515.5z"
 /> <path d="M296.5,515c-4.3,0-7.9,3.1-8.7,8.5h15.8C303.5,517.9,300.3,515,296.5,515z"/> <path d="M239,515c-4.3,0-7.9,3.1-8.7,8.5h15.8C246,517.9,242.8,515,239,515z"/> <path d="M153.4,515.4c-5.6,0-10.2,4.8-10.2,11.4c0,6.7,4.6,11.5,10.2,11.5c5.5,0,10.2-4.8,10.2-11.5S159,515.4,153.4,515.4z"/> <path d="M124,504.5c-1.3-0.8-3.1-1.1-5.1-1.1h-7.8v17.5l7.7,0.1c1.9,0,3.4-0.3,4.7-0.9c2.7-1.3,4.2-4.1,4.2-8
 C127.7,508.5,126.4,505.8,124,504.5z"/> </svg> </a></div><div id="et-top-navigation" data-height="66" data-fixed-height="40"><div class="header-ad"><div class="ad-container"><div id='div-gpt-ad-1554392871613-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554392871613-0'); });</script> </div></div></div> <span class="mobile_menu_bar et_pb_header_toggle et_toggle_slide_menu"></span></div></div><div id="desktop-nav"><div class="container clearfix et_menu_container"><div id="the-navigation"><ul id="menu-main-menu-1" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-62"><a href="https://buyingbusinesstravel.com/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-34139"><a href="https://buyingbusinesstravel.com/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60126"><a href="https://buyingbusinesstravel.com/cat/accommodation/">Accommodation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60124"><a href="https://buyingbusinesstravel.com/cat/air-travel/">Air Travel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60130"><a href="https://buyingbusinesstravel.com/cat/mice/">MICE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60127"><a href="https://buyingbusinesstravel.com/cat/ground-transport/">Ground Transport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60129"><a href="https://buyingbusinesstravel.com/cat/on-the-move/">On The Move</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60125"><a href="https://buyingbusinesstravel.com/cat/travel-management/">Travel Management</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60128"><a href="https://buyingbusinesstravel.com/cat/technology/">Technology</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64"><a href="/features">Features</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95128"><a href="https://buyingbusinesstravel.com/category/category/accommodation/">Accommodation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95129"><a href="https://buyingbusinesstravel.com/category/category/aviation/">Aviation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95130"><a href="https://buyingbusinesstravel.com/category/category/columnists/">Columnists</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95131"><a href="https://buyingbusinesstravel.com/category/category/destinations/">Destinations</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95132"><a href="https://buyingbusinesstravel.com/category/category/events/">Events</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95133"><a href="https://buyingbusinesstravel.com/category/category/ground-transport/">Ground Transport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95134"><a href="https://buyingbusinesstravel.com/category/category/interviews/">Interviews</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95135"><a href="https://buyingbusinesstravel.com/category/category/mice/">MICE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95136"><a href="https://buyingbusinesstravel.com/category/category/technology/">Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-feature_categories menu-item-95137"><a href="https://buyingbusinesstravel.com/category/category/travel-management/">Travel management</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a target="_blank" rel="noopener noreferrer" href="https://www.businesstravelnews.com/business-travel-events">BBT Forum</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a target="_blank" rel="noopener noreferrer" href="https://businesstravelawards.com">Awards</a></li><li class="menu-item menu-item-type-post_type_archive menu-item-object-video menu-item-177752"><a href="https://buyingbusinesstravel.com/videos/">Video</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="/diary">Diary</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="/databank">Databank</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70"><a href="/archive">Archives</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71"><a href="/whitepapers">White Papers</a></li></ul></div><div id="desktop-search"> <svg version="1.1" id="search-box" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
 viewBox="0 0 622.89 80" style="enable-background:new 0 0 622.89 80;" xml:space="preserve"> <polygon id="search-layer-1" points="0,80 24,0 400,0 400,80 "/> <polygon id="search-layer-2" points="36,0 622.89,0 622.89,80 12,80 "/> </svg><div id="search"> <span id="et_search_icon"></span><form role="search" method="get" class="search-form" action="https://buyingbusinesstravel.com/"> <input type="search" class="search-form" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></form></div></div></div></div></header><div id="et-main-area"><div id="main-content"><div class="container-wrapper"><div id="skyscraper" class="skyscraper-left"><div class="skyscraper-wrapper"><div id='div-gpt-ad-1554392959694-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554392959694-0'); });</script> </div></div></div><div class="container"><div class="mobile-leader-ad"><div class="ad-container"><div id='div-gpt-ad-1554393634491-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554393634491-0'); });</script> </div></div></div><div id="content-area" class="clearfix"><div id="left-area"><article id="post-179466" class="et_pb_post post-179466 post type-post status-publish format-standard has-post-thumbnail hentry category-technology tag-arbitrip"><div class="et_post_meta_wrapper"><p class="categories"> <a href="https://buyingbusinesstravel.com/news/">News</a> | <a class="article-cat" href="https://buyingbusinesstravel.com/cat/technology/" title="Technology"><span>Technology</span> </a></p><h1 class="entry-title">Arbitrip reveals platform updates</h1><p class="post-meta"> <span class="published">21 Jan 2020</span> <span class="pubdate">11:12 am</span> | <span class="author vcard"><a href="https://buyingbusinesstravel.com/news/author/molly-dyson/" title="Posts by Molly Dyson" rel="author">Molly Dyson</a></span> <span class="comments-number"><a href="https://buyingbusinesstravel.com/news/arbitrip-reveals-new-branding/#respond">0 Comments</a></span></p> <noscript><img src="https://buyingbusinesstravel.com/wp-content/uploads/2020/01/Logo-for-Header.jpg" alt="Arbitrip reveals platform updates" class="" width='1080' height='675' srcset="https://buyingbusinesstravel.com/wp-content/uploads/2020/01/Logo-for-Header.jpg 850w, https://buyingbusinesstravel.com/wp-content/uploads/2020/01/Logo-for-Header-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 850px, 100vw" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201080%20675%22%3E%3C/svg%3E' data-src="https://buyingbusinesstravel.com/wp-content/uploads/2020/01/Logo-for-Header.jpg" alt="Arbitrip reveals platform updates" class="lazyload " width='1080' height='675' data-srcset="https://buyingbusinesstravel.com/wp-content/uploads/2020/01/Logo-for-Header.jpg 850w, https://buyingbusinesstravel.com/wp-content/uploads/2020/01/Logo-for-Header-480x320.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 850px, 100vw" /></div><div class="on-the-move"></div><div class="entry-content"><div class="et_social_inline et_social_mobile_on et_social_inline_top"><div class="et_social_networks et_social_autowidth et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbuyingbusinesstravel.com%2Fnews%2Farbitrip-reveals-new-branding%2F&#038;t=Arbitrip%20reveals%20platform%20updates" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="179466" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Arbitrip%20reveals%20platform%20updates&#038;url=https%3A%2F%2Fbuyingbusinesstravel.com%2Fnews%2Farbitrip-reveals-new-branding%2F&#038;via=BBT_online" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="179466" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fbuyingbusinesstravel.com%2Fnews%2Farbitrip-reveals-new-branding%2F&#038;title=Arbitrip%20reveals%20platform%20updates" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="179466" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_reddit"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fbuyingbusinesstravel.com%2Fnews%2Farbitrip-reveals-new-branding%2F&#038;title=Arbitrip%20reveals%20platform%20updates" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="179466" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_reddit"></i><div class="et_social_network_label"><div class="et_social_networkname">reddit</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div><p>Business travel management platform Arbitrip has announced a rebrand that includes updates to its user interface and a new logo.</p><p>Platform updates include a new user interface the company said makes it easier to search and navigate to book hotels using tailored preferences. It has also added the ability for users to search for rooms that can accommodate families with children for those looking to mix business and leisure during trips.</p><p>The company also said the platform is now 19 per cent faster than its previous version and will allow users to access more room recommendations based on travellers’ activity and travel plans.</p><p>Benny Yonovich, founder and CEO of Arbitrip, commented: “Arbitrip aims to lead the way in making business travel quick, easier and hassle-free. We are committed to providing the best quality service to our customers. Our determination to continually evolve and disrupt the business travel market is perfectly shown in our company rebrand. The new image, fixes, preference options and website speed wholly align to our vision for expansion across <span class="glossary-tooltip"><span class="glossary-link"><a href="https://buyingbusinesstravel.com/glossary-list/emea/">EMEA</a></span><span class="hidden glossary-tooltip-content clearfix"><span class="glossary-tooltip-text">Europe, Middle East and Africa</span></span></span>.”</p><p>Assaf Haski, VP of business development, added “2020 is going to be an exciting year for Arbitrip as we continue to penetrate the European market. To kick off the new year, we wanted to come back refreshed and ready to go. We are particularly proud of our latest feature for those travelling for work with children. As a father myself, I know how hard it can be to travel for work when you have kids. This option to find rooms with children will hopefully take away that pressure from many of our users.”</p><p>The rebrand comes after the platform <a href="https://buyingbusinesstravel.com/news/arbitrip-adds-price-monitoring-feature/" target="_blank" rel="noopener noreferrer">added a price monitoring feature</a> in 2019.</p><p><a href="https://arbitrip.com/" target="_blank" rel="noopener noreferrer">arbitrip.com</a></p><div class="et_social_inline et_social_mobile_on et_social_inline_bottom"><div class="et_social_networks et_social_autowidth et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark"><ul class="et_social_icons_container"><li class="et_social_facebook"> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fbuyingbusinesstravel.com%2Fnews%2Farbitrip-reveals-new-branding%2F&#038;t=Arbitrip%20reveals%20platform%20updates" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="179466" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_twitter"> <a href="http://twitter.com/share?text=Arbitrip%20reveals%20platform%20updates&#038;url=https%3A%2F%2Fbuyingbusinesstravel.com%2Fnews%2Farbitrip-reveals-new-branding%2F&#038;via=BBT_online" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="179466" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fbuyingbusinesstravel.com%2Fnews%2Farbitrip-reveals-new-branding%2F&#038;title=Arbitrip%20reveals%20platform%20updates" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="179466" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span> </a></li><li class="et_social_reddit"> <a href="http://www.reddit.com/submit?url=https%3A%2F%2Fbuyingbusinesstravel.com%2Fnews%2Farbitrip-reveals-new-branding%2F&#038;title=Arbitrip%20reveals%20platform%20updates" class="et_social_share" rel="nofollow" data-social_name="reddit" data-post_id="179466" data-social_type="share" data-location="inline"> <i class="et_social_icon et_social_icon_reddit"></i><div class="et_social_network_label"><div class="et_social_networkname">reddit</div></div><span class="et_social_overlay"></span> </a></li></ul></div></div><span class="et_bloom_bottom_trigger"></span></div><div class="et_post_meta_wrapper"><div class="et_post_meta_author_box et_post_meta_footer"><div class="column-image col1"> <a href="https://buyingbusinesstravel.com/news/author/molly-dyson/" itemscope itemprop="image" alt="Photo of Molly Dyson"> <noscript><img src="https://buyingbusinesstravel.com/wp-content/uploads/2020/01/Molly-Dyson-new-headshot-Copy-1-150x150.jpg" width="100" height="100" alt="Molly Dyson" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%20100%22%3E%3C/svg%3E' data-src="https://buyingbusinesstravel.com/wp-content/uploads/2020/01/Molly-Dyson-new-headshot-Copy-1-150x150.jpg" width="100" height="100" alt="Molly Dyson" class="lazyload avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /> </a></div><div class="column-details col2"><h4>Author</h4><h5 class="vcard author" itemprop="url" rel="author"> <a href="https://buyingbusinesstravel.com/news/author/molly-dyson/" class="fn" itemprop="name"> <span itemprop="author" itemscope itemtype="https://schema.org/Person"> Molly Dyson </span> </a></h5><p></p> <span class="post-author-links"> <a class="author-link t" title="Follow on Twitter" href="https://twitter.com/mbdyson" target="_blank"> <i class="et_social_icon et_social_icon_twitter"></i> <span>Twitter</span> </a> </span></div></div><div class="et_post_meta_more et_post_meta_footer"><h2><span>More like this</span></h2><div class="more-articles-list"><article id="post-177554" class="more-article"><div class="article-image-wrapper"> <a href="https://buyingbusinesstravel.com/news/arbitrip-adds-price-monitoring-feature/"> <noscript><img width="600" height="400" src="https://buyingbusinesstravel.com/wp-content/uploads/2019/09/Arbitrip-logo-600x400.jpg" class="attachment-more-like-this size-more-like-this wp-post-image" alt="Arbitrip logo" srcset="https://buyingbusinesstravel.com/wp-content/uploads/2019/09/Arbitrip-logo-600x400.jpg 600w, https://buyingbusinesstravel.com/wp-content/uploads/2019/09/Arbitrip-logo-480x320.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" /></noscript><img width="600" height="400" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20400%22%3E%3C/svg%3E' data-src="https://buyingbusinesstravel.com/wp-content/uploads/2019/09/Arbitrip-logo-600x400.jpg" class="lazyload attachment-more-like-this size-more-like-this wp-post-image" alt="Arbitrip logo" data-srcset="https://buyingbusinesstravel.com/wp-content/uploads/2019/09/Arbitrip-logo-600x400.jpg 600w, https://buyingbusinesstravel.com/wp-content/uploads/2019/09/Arbitrip-logo-480x320.jpg 480w" data-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) 600px, 100vw" /></a> <a class="article-cat" href="https://buyingbusinesstravel.com/cat/technology/" title="Technology"><span>Technology</span></a></div><h3 class="more-article-title"><a href="https://buyingbusinesstravel.com/news/arbitrip-adds-price-monitoring-feature/">Arbitrip adds price monitoring feature</a></h3></article></div></div><div class="et_post_meta_tags et_post_meta_footer"><h2><span>Tags</span></h2><ul class="article-tags"><li><a href="https://buyingbusinesstravel.com/category/tags/arbitrip/" rel="tag">Arbitrip</a></li></ul></div></div></article></div><div id="sidebar"><div id="bbt_mpu_widget-2" class="et_pb_widget widget_bbt_mpu_widget"><div id='div-gpt-ad-1554392902761-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554392902761-0'); });</script> </div></div><div id="bbt_video_widget-2" class="et_pb_widget widget_bbt_video_widget"><h4 class="widgettitle">Video Vault</h4><h4 class="sidebar-title"><span>Video Bank</span></h4><article class="video-main"><div class="video-main-col1"><div class="video-wrapper"> <a href="https://buyingbusinesstravel.com/video/what-is-oyo/"
 title="Click here to view What is OYO?"> <noscript><img src="https://img.youtube.com/vi/6Oj5OFkT8z0/maxresdefault.jpg"
 alt="Video capture from YouTube video What is OYO?"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://img.youtube.com/vi/6Oj5OFkT8z0/maxresdefault.jpg"
 alt="Video capture from YouTube video What is OYO?"> <span class="video-cover"> <svg height="35%" width="auto" version="1.1"
 viewBox="0 0 96 96" xml:space="preserve"
 xmlns="http://www.w3.org/2000/svg"
 xmlns:xlink="http://www.w3.org/1999/xlink"><path
 style="fill: white;"
 d="M24,26.129L60.451,48L24,69.87V26.129 M16,12v72l60-36L16,12L16,12z"/></svg> </span> </a></div></div><div class="video-main-col2"><h3 class="article-title"><a
 href="https://buyingbusinesstravel.com/video/what-is-oyo/">What is OYO?</a></h3></div></article><article class="video-other"><div class="video-other-col1"><div class="video-wrapper"> <a href="https://buyingbusinesstravel.com/video/how-does-oyo-plan-to-use-a-billion-dollar-investment/"
 title="Click here to view How does OYO plan to use a billion-dollar investment?"> <noscript><img src="https://img.youtube.com/vi/3luiRef88tU/hqdefault.jpg"
 alt="Video capture from YouTube video How does OYO plan to use a billion-dollar investment?"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://img.youtube.com/vi/3luiRef88tU/hqdefault.jpg"
 alt="Video capture from YouTube video How does OYO plan to use a billion-dollar investment?"> <span class="video-cover"> <svg height="50%" width="auto" version="1.1"
 viewBox="0 0 96 96" xml:space="preserve"
 xmlns="http://www.w3.org/2000/svg"
 xmlns:xlink="http://www.w3.org/1999/xlink"><path
 style="fill: white;"
 d="M24,26.129L60.451,48L24,69.87V26.129 M16,12v72l60-36L16,12L16,12z"/></svg> </span> </a></div></div><div class="video-other-col2"><h3 class="article-title"><a
 href="https://buyingbusinesstravel.com/video/how-does-oyo-plan-to-use-a-billion-dollar-investment/">How does OYO plan to use a billion-dollar investment?</a></h3></div></article><article class="video-other"><div class="video-other-col1"><div class="video-wrapper"> <a href="https://buyingbusinesstravel.com/video/is-oyo-a-disruptor/"
 title="Click here to view Is OYO a disruptor?"> <noscript><img src="https://img.youtube.com/vi/qtcLRnYCdwk/hqdefault.jpg"
 alt="Video capture from YouTube video Is OYO a disruptor?"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://img.youtube.com/vi/qtcLRnYCdwk/hqdefault.jpg"
 alt="Video capture from YouTube video Is OYO a disruptor?"> <span class="video-cover"> <svg height="50%" width="auto" version="1.1"
 viewBox="0 0 96 96" xml:space="preserve"
 xmlns="http://www.w3.org/2000/svg"
 xmlns:xlink="http://www.w3.org/1999/xlink"><path
 style="fill: white;"
 d="M24,26.129L60.451,48L24,69.87V26.129 M16,12v72l60-36L16,12L16,12z"/></svg> </span> </a></div></div><div class="video-other-col2"><h3 class="article-title"><a
 href="https://buyingbusinesstravel.com/video/is-oyo-a-disruptor/">Is OYO a disruptor?</a></h3></div></article></div><div id="bbt_mpu_widget-3" class="et_pb_widget widget_bbt_mpu_widget"><div id='div-gpt-ad-1554392929327-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554392929327-0'); });</script> </div></div><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Twitter</h4><div class="textwidget custom-html-widget"><h4 class="sidebar-title"> <span><i class="et_social_icon et_social_icon_twitter"></i> Latest Tweets</span></h4><div id="ctf" class="ctf ctf-type-usertimeline bbt-twiiter-feed ctf-styles" style="width: 100%;" data-ctfshortcode="{}" data-ctfneeded="0"><div class="ctf-tweets"><div class="ctf-item ctf-author-bbt_online ctf-new" id="1219610548385517573" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/BBT_online" class="ctf-author-avatar" target="_blank" style="" rel="noopener noreferrer"><noscript><img src="https://pbs.twimg.com/profile_images/1039519600029757440/Xy53RAe3_normal.jpg" alt="BBT_online" width="48" height="48"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2048%2048%22%3E%3C/svg%3E' data-src="https://pbs.twimg.com/profile_images/1039519600029757440/Xy53RAe3_normal.jpg" alt="BBT_online" width="48" height="48"></a><a href="https://twitter.com/BBT_online" target="_blank" class="ctf-author-name" style="" rel="noopener noreferrer">BuyingBusinessTravel</a><a href="https://twitter.com/BBT_online" class="ctf-author-screenname" target="_blank" style="" rel="noopener noreferrer">@BBT_online</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/BBT_online/status/1219610548385517573" class="ctf-tweet-date" target="_blank" style="" rel="noopener noreferrer">2h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Business Travel Awards winners | SAA schedule changes | HS2 review latest - https://mailchi.mp/buyingbusinesstravel.com/business-travel-awards-winners-saa-schedule-changes-hs2-review-latest</div><div class="ctf-tweet-actions"></div></div><div class="ctf-item ctf-author-bbt_online ctf-new" id="1219561672320409600" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/BBT_online" class="ctf-author-avatar" target="_blank" style="" rel="noopener noreferrer"><noscript><img src="https://pbs.twimg.com/profile_images/1039519600029757440/Xy53RAe3_normal.jpg" alt="BBT_online" width="48" height="48"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2048%2048%22%3E%3C/svg%3E' data-src="https://pbs.twimg.com/profile_images/1039519600029757440/Xy53RAe3_normal.jpg" alt="BBT_online" width="48" height="48"></a><a href="https://twitter.com/BBT_online" target="_blank" class="ctf-author-name" style="" rel="noopener noreferrer">BuyingBusinessTravel</a><a href="https://twitter.com/BBT_online" class="ctf-author-screenname" target="_blank" style="" rel="noopener noreferrer">@BBT_online</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/BBT_online/status/1219561672320409600" class="ctf-tweet-date" target="_blank" style="" rel="noopener noreferrer">5h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">#ICYMI Here is the full list of winners from last night's @BBTAwards. Congratulations again to those who took home trophies and those who were shortlisted. Time to bask in the recognition you all deserve! #BBTA20   https://buyingbusinesstravel.com/news/business-travel-awards-2020-winners-revealed/</div><div class="ctf-tweet-actions"></div></div></div></div><div> <a href="https://twitter.com/BBT_online" target="_blank" title="Visit Buying Business Travel on Twitter" class="bbt-button black full" rel="noopener noreferrer"><i class="et_social_icon et_social_icon_twitter"></i> Follow us on Twitter</a></div></div></div></div></div></div><div id="skyscraper" class="skyscraper-right"><div class="skyscraper-wrapper"><div id='div-gpt-ad-1554392991593-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554392991593-0'); });</script> </div></div></div></div></div><footer id="main-footer"><div class="footer-ad"><div class="ad-container"><div id='div-gpt-ad-1554392818434-0'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1554392818434-0'); });</script> </div></div></div><div class="footer-top"> <a class="footer-logo" rel=”nofollow” target="_blank" href="https://www.northstartravelgroup.com" title="Visit the Northstar Travel Group LLC website."> <noscript><img class="svg-logo style-svg" alt="Northstar Travel Group LLC" src="wp-content/uploads/2019/10/NorthstarTravelGroup.png" /></noscript><img class="lazyload svg-logo style-svg" alt="Northstar Travel Group LLC" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="wp-content/uploads/2019/10/NorthstarTravelGroup.png" /> </a><div class="footer-address"><p>Northstar Travel Group LLC, 100 Lighting Way Secaucus, NJ 07094 USA</p><p><span>Tel: <a href="tel:0012019022000">(201) 902-2000</a></span></p></div></div><ul class="et-social-icons"><li class="et-social-icon et-social-facebook"> <a href="https://www.facebook.com/BuyingBusinessTravel" class="icon"> <span>Facebook</span> </a></li><li class="et-social-icon et-social-twitter"> <a href="https://twitter.com/bbt_online" class="icon"> <span>Twitter</span> </a></li><li class="et-social-icon et-social-linkedin"> <a href="https://www.linkedin.com/groups/3209937/" class="icon"> <span>LinkedIn</span> </a></li><li class="et-social-icon et-social-rss"> <a href="/feed" class="icon"> <span>RSS</span> </a></li></ul><div class="container"><div id="footer-widgets" class="clearfix"><div class="footer-widget"><div id="nav_menu-2" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Further Information</h4><div class="menu-further-information-container"><ul id="menu-further-information" class="menu"><li id="menu-item-92149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92149"><a href="https://buyingbusinesstravel.com/subscribe/">Magazine Subscriptions</a></li><li id="menu-item-92696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92696"><a href="/databank">Databank</a></li><li id="menu-item-88497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88497"><a href="https://buyingbusinesstravel.com/contact-us/">Contact us</a></li></ul></div></div></div><div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Media Information</h4><div class="menu-media-information-container"><ul id="menu-media-information" class="menu"><li id="menu-item-91042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91042"><a href="https://buyingbusinesstravel.com/about-us/">About us</a></li><li id="menu-item-91514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91514"><a target="_blank" rel="noopener noreferrer" href="/wp-content/uploads/2019/02/bbt_new_2019_media_pack.pdf">Media Pack</a></li><li id="menu-item-178063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178063"><a target="_blank" rel="noopener noreferrer" href="http://adhost1.ntmllc.com/twxads/T&#038;C.htm">Term of use</a></li><li id="menu-item-178064" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178064"><a target="_blank" rel="noopener noreferrer" href="http://adhost1.ntmllc.com/twxads/privacy_0404.htm">Privacy Policy</a></li></ul></div></div></div><div class="footer-widget"><div id="nav_menu-4" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Features &#038; Events</h4><div class="menu-features-events-container"><ul id="menu-features-events" class="menu"><li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a target="_blank" rel="noopener noreferrer" href="/wp-content/uploads/2019/02/bbt_features_list_2019_hi_res.pdf">Features List 2019</a></li><li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a target="_blank" rel="noopener noreferrer" href="https://businesstravelawards.com">Business Travel Awards</a></li><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a target="_blank" rel="noopener noreferrer" href="https://www.businesstravelnews.com/business-travel-events">BBT Forum</a></li><li id="menu-item-88638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88638"><a href="https://buyingbusinesstravel.com/diary/">Event Diary</a></li></ul></div></div></div></div></div><div id="footer-bottom"><div class="container clearfix"> Copyright &copy; 2020 Northstar Travel Media, LLC. All rights reserved. 100 Lighting Way Secaucus, NJ 07094-3626 USA | Telephone: (201) 902-2000</div></div></footer></div></div><div class="et_bloom_popup et_bloom_optin et_bloom_resize et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_scroll" data-delay="20" data-cookie_duration="7" data-scroll_pos="50"><div class="et_bloom_form_container et_bloom_popup_container et_bloom_form_right et_bloom_form_text_light et_bloom_animation_slideup"><div class="et_bloom_form_container_wrapper clearfix"><div class="et_bloom_header_outer"><div class="et_bloom_form_header et_bloom_header_text_dark"> <noscript><img width="428" height="175" src="https://buyingbusinesstravel.com/wp-content/uploads/2019/05/newsletter-signup.jpg" class="et_bloom_hide_mobile et_bloom_image_no_animation et_bloom_image" alt="" srcset="https://buyingbusinesstravel.com/wp-content/uploads/2019/05/newsletter-signup.jpg 428w, https://buyingbusinesstravel.com/wp-content/uploads/2019/05/newsletter-signup-300x123.jpg 300w" sizes="(max-width: 428px) 100vw, 428px" /></noscript><img width="428" height="175" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20428%20175%22%3E%3C/svg%3E' data-src="https://buyingbusinesstravel.com/wp-content/uploads/2019/05/newsletter-signup.jpg" class="lazyload et_bloom_hide_mobile et_bloom_image_no_animation et_bloom_image" alt="" data-srcset="https://buyingbusinesstravel.com/wp-content/uploads/2019/05/newsletter-signup.jpg 428w, https://buyingbusinesstravel.com/wp-content/uploads/2019/05/newsletter-signup-300x123.jpg 300w" data-sizes="(max-width: 428px) 100vw, 428px" /><div class="et_bloom_form_text"><h2 style="text-align: center;">Subscribe to the BBT Newsletter</h2><p style="text-align: center;">Join the Buying Business Travel newsletter for the latest business travel news.</p></div></div></div><div class="et_bloom_form_content et_bloom_3_fields"><form method="post" class="clearfix"><div class="et_bloom_fields"><p class="et_bloom_popup_input et_bloom_subscribe_name"> <input placeholder="First name" maxlength="50"></p><p class="et_bloom_popup_input et_bloom_subscribe_last"> <input placeholder="Last name" maxlength="50"></p><p class="et_bloom_popup_input et_bloom_subscribe_email"> <input placeholder="Email"></p> <button data-optin_id="optin_1" data-service="mailchimp" data-list_id="8fe21ebc24" data-page_id="179466" data-account="Tom Otley" data-ip_address="true" class="et_bloom_submit_subscription"> <span class="et_bloom_subscribe_loader"></span> <span class="et_bloom_button_text et_bloom_button_text_color_light">SUBSCRIBE</span> </button></div></form><div class="et_bloom_success_container"> <span class="et_bloom_success_checkmark"></span></div><h2 class="et_bloom_success_message">Thank you for signing up!</h2><div class="et_bloom_form_footer"><p>By filling out this form you agree to Buying Business Travel storing your information within the website and the BBT email marketing platform; you are also accepting the <a href="http://adhost1.ntmllc.com/twxads/T&C.htm">Terms of Service</a> and <a href="http://adhost1.ntmllc.com/twxads/privacy_0404.htm">Privacy Policy</a></p></div></div></div> <span class="et_bloom_close_button"></span></div></div> <script>jQuery(document).scroll(function() {
   
   var $document = jQuery(document);
   var footertop = jQuery('#main-footer').offset().top - 620;
   var menu = jQuery('#main-header').offset().top + 150;
   if( $document.scrollTop() >= footertop ) {
	  jQuery('#main-content.sticky-skyscrapers .container-wrapper #skyscraper .skyscraper-wrapper').css({ "top": "initial", "bottom": "770px", "position": "absolute" });
   } else {
	  jQuery('#main-content.sticky-skyscrapers .container-wrapper #skyscraper .skyscraper-wrapper').css({ "top": "calc(1.5em + 80px)", "position":"fixed", "bottom": "initial" });
   }
   if( $document.scrollTop() <= menu ) {
	  jQuery('#main-content.sticky-skyscrapers .container-wrapper #skyscraper .skyscraper-wrapper').css({ "position":"static" });
	   
   }

  });</script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://buyingbusinesstravel.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.1'></script> <script type='text/javascript'>var monarchSettings = {"ajaxurl":"https:\/\/buyingbusinesstravel.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/buyingbusinesstravel.com\/news\/arbitrip-reveals-new-branding\/","stats_nonce":"265efd053d","share_counts":"b165908633","follow_counts":"1bc699c334","total_counts":"82b356ac94","media_single":"e264d2259d","media_total":"706640cfc3","generate_all_window_nonce":"276df9ddcc","no_img_message":"No images available for sharing on this page"};</script> <script type='text/javascript'>var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/buyingbusinesstravel.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/buyingbusinesstravel.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/buyingbusinesstravel.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"eaea3fa3cd","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"793b936101","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"179466","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];</script> <script type='text/javascript'>var ctf = {"ajax_url":"https:\/\/buyingbusinesstravel.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var bloomSettings = {"ajaxurl":"https:\/\/buyingbusinesstravel.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/buyingbusinesstravel.com\/news\/arbitrip-reveals-new-branding\/","stats_nonce":"03ab064922","subscribe_nonce":"d4bf9bf65c","is_user_logged_in":"not_logged"};</script> <script>/* Script for Sticky Header */
        window.onscroll = function() {headerScroll()};

        var header = document.getElementById("desktop-nav");
        var skyscraper = document.getElementById("main-content");
        var sticky = header.offsetTop;

        function headerScroll() {
            if (window.pageYOffset > sticky) {
                header.classList.add("sticky");
            } else {
                header.classList.remove("sticky");
            }
            if (window.pageYOffset > sticky) {
                skyscraper.classList.add("sticky-skyscrapers");
            } else {
                skyscraper.classList.remove("sticky-skyscrapers");
            }
        }</script> <script defer src="https://buyingbusinesstravel.com/wp-content/cache/autoptimize/js/autoptimize_5fba43e86c68bcc4c16b5506d3d78103.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>
<!-- Dynamic page generated in 0.540 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-21 15:20:04 -->

<!-- Compression = gzip -->